2014年9月29日月曜日

iOS版 Admob 6.12.0にアップデートしたら、既存アプリでFailedする。

開発環境
Mac OSX 10.9.5
Xcode 6.0.1

Google Mobile Ads SDK


iOS版Admobを上記にアップデート。








iOS Quick Start

iOS8以降から以下のフレームワークが導入されています。
EventKit.framework
EventKitUI.framework


結局は、
最新版の導入手順をよく読みましょう。とういう話。



0 件のコメント:

コメントを投稿